постоянно включено зажигание

Ответить
  • Реклама

Аватара пользователя
Kiry
www.uazpatriot.info
www.uazpatriot.info
Сообщения: 156
Откуда: Питер, Купчино 92I4288986
Благодарил (а): 1 раз

постоянно включено зажигание

Непрочитанное сообщение Kiry » 31 окт 2014, 22:39

Приветствую.
Подскажите, пару месяцев назад снимал не штатный имо и перекладывал проводку под торпедой. А теперь не могу понять где глюк.
К сути.
При установке АКБ на место и подключении клемм(зажигание выключено) начинает пищать блок дросельной заслонки, жужит бензонасос, идет проверка имо на панели.
Авто заводится нормально,но вот заглушить ключом нельзя, кнопкой на брелке сигналки глушится (сигналка пандора,но без модуля автозапуска, то есть поддержки зажигания нет). На замке зажигания в положении 0(выключено) на 15 контакте + на остальных нет. В положении I(зажигание) + появляется на 30 и 15.
Очень похоже,что где-то соединил нето. Но разбирать заново всю проводку под торпедой не очень хочется, да и не думаю сто это требуется. К электрику доехать не могу-пока доделываю авто.
Буду благодарен за подсказку куда копать.



Реклама
Аватара пользователя
Kiry
www.uazpatriot.info
www.uazpatriot.info
Сообщения: 156
Откуда: Питер, Купчино 92I4288986
Благодарил (а): 1 раз

Re: постоянно включено зажигание

Непрочитанное сообщение Kiry » 31 окт 2014, 23:36

Добавлю. Каким то макаром всё питание идет через проводку двери переднего пасажира. Отключаю рахъем активатора замка и все электричество пропадает?!



Аватара пользователя
Kiry
www.uazpatriot.info
www.uazpatriot.info
Сообщения: 156
Откуда: Питер, Купчино 92I4288986
Благодарил (а): 1 раз

Re: постоянно включено зажигание

Непрочитанное сообщение Kiry » 01 ноя 2014, 20:58

Всё. Вопрос решил.
Оказывается перепутал разъем блока управления центральных замков с разъемом на блок предохранителей. Не посмотрел на количество контактов.



Ответить

Вернуться в «Электрика»